Привет, Гость !

Для входа в систему вы должны быть зарегистрированы . Регистрация занимает всего несколько минут, но предоставляет вам более широкие возможности.

Ошибка охлажд. системы

Сообщение JOY88 » 26 авг 2016, 14:10

Всем привет! Недавно стал обладателем Бертоны. И такая штука: При езде когда стрелка температуры двигателя перешагивает отметку 90 градусов, загорается ошибка охлаждающей системы и не тухнет, включаются вентиляторы и выше 97-98 температура не поднимается. Все думал дотянуть до ЗП и к мастеру, а сегодня при вкл. зажигания ошибка сразу горит и работает сразу внешний вентилятор! Антифриз на уровне, при нагреве все отлично поступает в расширительный бачёк, ни каких отслоений и отложений в бачке нет... Может реле залипает или датчик какой? до работы доехал все норм, но вентилятор всю дорогу маслал. При выкл. двс вентилятор сразу потух, обычно еще пару минут крутил... Помогите люди добрые!
  • 0
JOY88АнтохаВне сайта
2 сообщений
Репутация: 0
Железнодорожный
Двиг: X18XE1

Сообщение Taker » 26 авг 2016, 21:14

Привет! Где находишься в профиле напиши! Если ошибку выбивает на приборку, то вообще нечего гадать, почитать надо компом и все будет видно. Если в Минске, то можешь ко мне подъехать. Или на компьютерную диагностику.
  • 0
Аватара пользователя
TakerАнтонВне сайта
381 сообщений
Репутация: 44
Минск
Двиг: X18XE1

Сообщение Виталик » 27 авг 2016, 09:43

Номер ошибки бы нам в студию, а так предположу что блок вентиляторов сдыхает.
  • 0
Аватара пользователя
ВиталикВиталикВне сайта
762 сообщений
Репутация: 145
РБ Минск
Двиг: Z18XE

Сообщение udjin » 29 авг 2016, 11:04

Чаще всего проблема в блоке, спереди с водительской стороны под бампером. В него попадает вода и он сгнивает внутри. У меня на прошлой такое было, вентиляторы молотили постоянно и ошибка была, сняли блок, там пол платы отгнило
  • 0
Аватара пользователя
udjinЖеняВне сайта
257 сообщений
Репутация: 24
Киев, Украина
Двиг: Z22SE

Сообщение JOY88 » 30 авг 2016, 14:29

Спасибо парни, буду ковырять! на выходных попытался подключиться через ELC327 не вышло, причем тестили 2 разных прибора, вердикт один - не пашет=((( А не пашет из-за того что моя машина 2000 г.в., а он под тачки с 2001-2003. Придется раскошелиться на опком.
  • 0
JOY88АнтохаВне сайта
2 сообщений
Репутация: 0
Железнодорожный
Двиг: X18XE1

Сообщение Виталик » 30 авг 2016, 16:14

Антон попробуй программу сканмайопель, с ней работает, по-крайней мере у меня получилось подключится к авто 99 и 00 гв.
  • 0
Аватара пользователя
ВиталикВиталикВне сайта
762 сообщений
Репутация: 145
РБ Минск
Двиг: Z18XE

Вернуться в Система обогрева и вентиляции

Reputation System ©'