Привет, Гость !

Для входа в систему вы должны быть зарегистрированы . Регистрация занимает всего несколько минут, но предоставляет вам более широкие возможности.

Ошибка P0100

Сообщение rybik13 » 08 апр 2015, 13:35

Скидываешь, и она появляется через какое-то время! Когда заведешь несколько раз!
  • 0
rybik13ИванВне сайта
353 сообщений
Репутация: 46
Москва
Двиг: Z20LET

Сообщение dobrinia » 08 апр 2015, 13:52

Опрессовку давно делал?
Блоу-офф стоит или байпасс?
  • 0
Аватара пользователя
dobriniaЖеняВне сайта
547 сообщений
Репутация: 108
Минск
Двиг: Z20LET

Сообщение rybik13 » 08 апр 2015, 13:57

Не делал опрессовку! Байпас реплика forge! У меня загорается ошибка вентилятора после 90 градусов! Вентилятор не родной! Может из-за него?
  • 0
rybik13ИванВне сайта
353 сообщений
Репутация: 46
Москва
Двиг: Z20LET

Сообщение rybik13 » 08 апр 2015, 14:03

тап кстати есть разные ошибки P0100! (0С) периодические (02) не присутствует! Есть разница?
  • 0
rybik13ИванВне сайта
353 сообщений
Репутация: 46
Москва
Двиг: Z20LET

Сообщение dobrinia » 08 апр 2015, 14:04

Нет не из-за него точно. У меня вообще нету вентилятора кондея, тоже загорается если за 90 температура переваливает. Доберусь - куплю вентиляторы. Просто их надо два штуки, что б ошибки не было. (что б ток был как в оригинальном вентиляторе).

Делай опрессовку, думаю у тебя где то серьезная утечка.
Вообще будешь удивлен, когда её сделаешь.

А лямбда родная? менял?
  • 0
Аватара пользователя
dobriniaЖеняВне сайта
547 сообщений
Репутация: 108
Минск
Двиг: Z20LET

Сообщение dobrinia » 08 апр 2015, 14:04

rybik13 писал(а):
тап кстати есть разные ошибки P0100! (0С) периодические (02) не присутствует! Есть разница?


Что прям обе сразу показывает? :shock:
  • 0
Аватара пользователя
dobriniaЖеняВне сайта
547 сообщений
Репутация: 108
Минск
Двиг: Z20LET

Сообщение rybik13 » 08 апр 2015, 14:11

нет, показывает только одну! (02)! Лямбда новая бошевская(10000тыс проехал)! Попробую сделать о прессовку!
  • 0
rybik13ИванВне сайта
353 сообщений
Репутация: 46
Москва
Двиг: Z20LET

Сообщение rybik13 » 08 апр 2015, 14:12

Кстати началось после того как залил фазу 3!
  • 0
rybik13ИванВне сайта
353 сообщений
Репутация: 46
Москва
Двиг: Z20LET

Сообщение rybik13 » 08 апр 2015, 14:26

Опрессовку делать каким фильтром топливным?
  • 0
rybik13ИванВне сайта
353 сообщений
Репутация: 46
Москва
Двиг: Z20LET

Сообщение dobrinia » 08 апр 2015, 14:38

rybik13 писал(а):
Кстати началось после того как залил фазу 3!

заливай прошивку на 450НМ, ибо 400я без коррекции по топливу, странная вобщем какаято... на неё дергается после 6 тыщ оборотов в знакомого.
Скорее всего это решит твою проблему.
  • 0
Аватара пользователя
dobriniaЖеняВне сайта
547 сообщений
Репутация: 108
Минск
Двиг: Z20LET

Вернуться в Z20LET

cron
Reputation System ©'